Shampooing qui déphase...........TA trop chauffés ??

Aller en bas

Shampooing qui déphase...........TA trop chauffés ?? Empty Shampooing qui déphase...........TA trop chauffés ??

Message par Coquillette le Jeu 22 Juil 2010 - 12:15

J'ai fait un shampooing au romarin, super, laisse les cheveux tout doux, les nourrit sans les alourdir. Voulant toujours plus, j'ai refait le même en ajoutant du SLSA pour avoir un peu plus de mousse. Il en faisait déjà pas mal, mais il fallait que je liquide le SLSA encore non utilisé que j'avais obtenu en troc.
Mais voilà, il déphase...........Je pense que cela vient du fait que j'ai peut être laisser trop chauffé les TA (mousse de babassu, base moussante douceur, base moussante consistante et douceur coco) car je n'ai jamais pu obtenir la phase transparente ................
Je ne pense pas que cela vienne du SLSA......
Est ce que vous aussi, vous chauffez les TA jusqu'à transparence avant d'ajouter les autres ingrédients ?

_________________
........................................................................................................................................
Bienheureux celui qui a appris à rire de lui-même, il n'a pas fini de s'amuser
Coquillette
Coquillette
vieille chouette active

Nombre de messages : 5183
Age : 62
Localisation : Nord Est
Date d'inscription : 26/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Shampooing qui déphase...........TA trop chauffés ?? Empty Re: Shampooing qui déphase...........TA trop chauffés ??

Message par Invité le Jeu 22 Juil 2010 - 12:31

Tu as mis quoi d'autre dedans ? Je fais toujours chauffer mes TA jusqu'à transparence pour mes gels douche (mêmes TA que toi) et je n'ai jamais eu de problème Shampooing qui déphase...........TA trop chauffés ?? Icon_rolleyes

Invité
Invité


Revenir en haut Aller en bas

Shampooing qui déphase...........TA trop chauffés ?? Empty Re: Shampooing qui déphase...........TA trop chauffés ??

Message par Coquillette le Jeu 22 Juil 2010 - 12:40

ben moi, d'habitude non plus, pas de problème, je chauffe tout doucement jusqu'à transparence. Mais là, j'ai laissé beaucoup plus longtemps et donc plus chaud (j'ai été interrompue). c'est pour ça, que je me demande si le déphasage vient de là Shampooing qui déphase...........TA trop chauffés ?? Icon_scratch
Sinon, j'ai fait une émulsion avec en 1ère phase : condionner emulsifier et HV jojoba et en 2ème phase : eau. Emulsion que j'ai intégrée à chaud aux TA.
J'ai ajouté acide lactique, phytokératine, protéine de soie, glycérine, HE romarin et géogard à tiède.

_________________
........................................................................................................................................
Bienheureux celui qui a appris à rire de lui-même, il n'a pas fini de s'amuser
Coquillette
Coquillette
vieille chouette active

Nombre de messages : 5183
Age : 62
Localisation : Nord Est
Date d'inscription : 26/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Shampooing qui déphase...........TA trop chauffés ?? Empty Re: Shampooing qui déphase...........TA trop chauffés ??

Message par Invité le Jeu 22 Juil 2010 - 12:44

Bah écoute, je ne peux pas vraiment t'aider car je n'utilise pas d'émulsion associée aux TA. Si la première fois ça a bien fonctionner, le problème ne peux venir que de la chauffe excessive ou du SLSA. S'il t'en reste encore, essaie à nouveau en chauffant normalement Shampooing qui déphase...........TA trop chauffés ?? Icon_lol

Invité
Invité


Revenir en haut Aller en bas

Shampooing qui déphase...........TA trop chauffés ?? Empty Re: Shampooing qui déphase...........TA trop chauffés ??

Message par macinette le Jeu 22 Juil 2010 - 20:43

Je dirais que si la seule variable entre tes deux shampooing est le fait d'avoir chauffer plus longtemps les TA, ça viendrait de là.

En tout cas, de mon côté, je ne chauffe jamais la mousse de babassu, très peu la base moussante et la douceur de coco, l'autre je ne l'ai pas Wink
macinette
macinette

Nombre de messages : 2816
Localisation : variable
Date d'inscription : 18/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Shampooing qui déphase...........TA trop chauffés ?? Empty Re: Shampooing qui déphase...........TA trop chauffés ??

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum